react-bot-ui vulnerabilities

This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.

Latest version

2.0.0

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=1.0.0 <2.0.0
  • license: ISC >=2.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
react-bot-ui 2.0.0 Deprecated Latest 14 Dec, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-bot-ui 1.0.5 Deprecated 27 Nov, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-bot-ui 1.0.4 Deprecated 31 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-bot-ui 1.0.3 Deprecated 31 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-bot-ui 1.0.2 Deprecated 31 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-bot-ui 1.0.1 Deprecated 31 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-bot-ui 1.0.0 Deprecated 30 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L