fetch-cors-mixins vulnerabilities

wrap fetch api

Latest version

0.0.5

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
fetch-cors-mixins 0.0.5 Latest 25 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
fetch-cors-mixins 0.0.4 25 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
fetch-cors-mixins 0.0.3 25 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
fetch-cors-mixins 0.0.2 25 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
fetch-cors-mixins 0.0.1 21 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L